Раскраска Маша и Медведь

Оцветяване на Маша и Мечока

Програма за оцветяване на героите от популярния мултфилм "Маша и Мечока ". Трябва да изберете изображение и да го оцветите във всеки цвят, който искате.

Ако нещо в програмата не Ви е ясно, можете да прочетете този помощен файл.

Панел с избор на изображение за оцветяване

Лента, в която може да изберете изображение за оцветяване. В лентата има папки, на които се сортират изображенията, с един клик се отваря папката и получавате лента с изображения.

С колелцето на мишката може да превъртате лентата, както и със стрелките по краищата на лентата.

При намиране в папката в началото на лентата се показва папка "Назад", то ест да излезете от папката за избора на друга, стрелките по ръбовете на лентата превъртат лентата напред и назад и може също да превъртите лентата с колелцето на мишката.

Оцветяването на картинките се запазва и във всеки един момент може да продължите оцветяването по-късно, програмата автоматично запазва оцветяването и го зарежда за продължение.

Панел с инструменти

Панелът с инструменти включва четка, гума и кофа с боя.

Четката е необходима за рисуване и боядисване с мишката, когато изберете четка в долния ляв ъгъл на прозореца се появява панел с избор на размер на четката.
Внимание! Контурите на изображението не се оцветяват.
Гумата е необходима за почистване на оцветените части от изображението.
Внимание! Не може да изтриете контурите на изображението.
Ведрото с боя е необходимо за заливане на целия избран участък на изображението.

Палитра

В палитрата Вие може да изберете необходимия цвят за рисуване и оцветяване на изображението.
Ако в палитрата няма необходимия Ви цвят, просто кликнете на плюсчето в края на палитрата и изберете нужния цвят.
При натискане на всеки цвят в палитрата с десния бутон на мишката, се появява меню, в което избрания цвят може да се премахне от основната палитра.

Може лесно да създадете своя палитра от цветове.

Възстановете изображението и запазете изображението.

Вдясно под прозореца за рисуване има два бутона:
1. Възстановете оцветяването - изчистете изображението.
2. Запазете изображението - запазете оцветеното изображение на компютъра.

Други картинки за оцветяване.

В оцветяването се появи нов бутон с помощта, на който може да се видят съществуващите оцветявания, в края на краищата, различни оцветявания много и сега е лесно да ги заредите. След натискане на бутона се отваря прозорец, в който може да изтеглите нови картинки за оцветяване.

Ако срещнете някакви затруднения при работа с програмата, пишете ни на имейл: MaxLim_Soft@mail.ru

Също така може да посетите нашия сайт, изведнъж се появиха нови оцветявания или нови интересни програми... Нашият сайт: http://maxlim.org/